Freesco, NND, CDN, EOS

http://www.freesco.pl
Dzisiaj jest czwartek, 24 sierpnia 2017, 01:24

Strefa czasowa UTC+2godz.




Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 2 ] 
Autor Wiadomość
Post: piątek, 3 lutego 2006, 18:19 
Offline

Rejestracja: niedziela, 27 czerwca 2004, 15:47
Posty: 31
Witam
mam problem ze squidem , na statystykach w rubryce "serwer/usługi"
jest bardzo duże wykorzystanie netu czyli np.700kbit/s albo więcej
dotyczy to też uploadu
Oczywiście wtedy net muli , a na sieci jest 5 osób.
napewno jest to od squida bo jak go wyłączę to serwer/usługi jest bardzo mało lub 0
a net chodzi normalnie.
Coś squid bardzo mocno zamula cały net i nie wiem dlaczego
Stawiałem na nowo serwer też to nic nie dało
używam squid2_5_12_bogdan.tgz
nie wiem czy to ma znaczenie ale mam siec radiową
może ktoś ma na to radę
pozdrawiam
:cry:


Na górę
 Wyświetl profil  
 
 Tytuł:
Post: piątek, 3 lutego 2006, 18:59 
Offline
MODERATOR

Rejestracja: poniedziałek, 29 lipca 2002, 15:45
Posty: 1385
Lokalizacja: Polska
Aby skonfigurować dobrze squida trzeba się napracować
Albercik to opisywał w którymś skrypcie : poszukaj.
Jednym słowem dużo pasma dla serwera i do serwera ....
Ponad połowę :-)

_________________
Określenie przy nicku to tylko dla 'jaj'; tytuł za ilość postów.
Ja ciągle się uważam za niewinne dziecię w sprawach linuksa; żaden guru czy inny moderator :-)


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 2 ] 

Strefa czasowa UTC+2godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Technologię dostarcza phpBB® Forum Software © phpBB Group
Hosting: Compus-Net
RobertKonik.pl