Freesco, NND, CDN, EOS

http://www.freesco.pl
Dzisiaj jest czwartek, 15 listopada 2018, 17:01

Strefa czasowa UTC+2godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: poniedziałek, 15 maja 2006, 13:34 
Witam! Mialem freesco 0.2.7 na serverze na dyskietce z jedna sieciowka i chodzilo bez zarzutu. Po przegraniu freesco na dysk i dodaniu do serwera drugiej karty sieciowej freesco sie wiesza. Gdy sie zawiesi freesco oczywiscie na zadnym kompie nie ma neta, pingi do servera nie dochodza, a na modemie SDI pokazuje mi ze niby jest internet. Jak mialem na dyskietce to wszystko chodzilo dobrze. Chcialem tez wylaczyc dysk twardy opcja w freesco "14" ale dysk caly czas chodzi, nie wylacza sie. W tej opcji "14" wpisalem w nawiasach 5,24 - ze po dwoch minutach ma sie dysk wylaczyc. Prosze o porade. Pozdrawiam :!:


Na górę
  
 
 Tytuł:
Post: poniedziałek, 15 maja 2006, 15:52 
Offline
Honorowy Admin

Rejestracja: piątek, 5 lipca 2002, 17:30
Posty: 7800
Lokalizacja: Słupsk
1. Szukaj w /var/log/log - może znajdziesz jakieś komunikaty..
2. Czy używasz jsutice z rshaperem i tshaperem?
3. Mogą to być problemy z kartą, pamięcią, dyskiem i tego szukaj w logach.

_________________
Obrazek Belfer.one.PL
Obrazek Audio Cafe


Na górę
 Wyświetl profil  
 
 Tytuł:
Post: poniedziałek, 15 maja 2006, 16:20 
nie, nie używam jsutice z rshaperem i tshaperem ... zobacze logi


Na górę
  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+2godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Technologię dostarcza phpBB® Forum Software © phpBB Group
Hosting: Compus-Net
RobertKonik.pl